New To Mac-Forums?

Welcome to our community! Join the discussion today by registering your FREE account. If you have any problems with the registration process, please contact us!

Get your questions answered by community gurus Advice and insight from world-class Apple enthusiasts Exclusive access to members-only contests, giveaways and deals

Join today!

 
Start a Discussion
 

Mac-Forums Brief

Subscribe to Mac-Forums Brief to receive special offers from Mac-Forums partners and sponsors

Join the conversation RSS
Showing results 1 to 1 of 1
Search took 0.00 seconds.
Search: Posts Made By: madmaxz02
Forum: OS X - Development and Darwin 11-24-2010, 07:03 AM
Replies: 1
Views: 3,179
Posted By madmaxz02
Installing 10.6 SDK

m getting this error "Please install the Mac OS X 10.6 SDK package before installing the sane-backends 10.6 SDK package"..someone help me
Showing results 1 to 1 of 1

 
Forum Jump

All times are GMT -4. The time now is 05:54 AM.

Powered by vBulletin
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
X

Welcome to Mac-Forums.com

Create your username to jump into the discussion!

New members like you have made this community the ultimate source for your Mac since 2003!


(4 digit year)

Already a member?