When ever I run “sudo update_prebinding -root / -force” I get the following error:

update_prebinding: error: dependent dylib is not prebound

Why is this?