Results 1 to 2 of 2
  1. #1


    Member Since
    Jun 08, 2013
    Location
    Būr said,Egypt
    Posts
    158
    Specs:
    MacBook Pro (i5)
    webViwer At Xcode
    Guys. when i try to define the webViwer at the Header.h it shows error though i have added the webKit framwork

  2. #2

    vansmith's Avatar
    Member Since
    Oct 19, 2008
    Location
    Toronto
    Posts
    19,742
    Specs:
    2012 13" MBP (2.5 i5, 8GB)
    Moved to the development forum - please put development questions in this forum.

    What error? We need to know what the error is if you want help working through it.
    Important Links: Community Guidelines : Use the reputation system if you've been helped.
    M-F Blog :: Write for the blog
    Writing a Quality Post

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Xcode stopped letting me run Xcode app on iPad
    By ildsarria in forum iOS Development
    Replies: 1
    Last Post: 11-09-2011, 04:15 PM
  2. need OS 10.7 for xcode?
    By Chemadian in forum OS X - Apps and Games
    Replies: 3
    Last Post: 10-15-2011, 02:00 AM
  3. C++ AI in Xcode
    By raydot in forum OS X - Development and Darwin
    Replies: 0
    Last Post: 03-27-2008, 01:12 AM
  4. Old XCode and 3.0?
    By raydot in forum OS X - Development and Darwin
    Replies: 0
    Last Post: 03-27-2008, 01:07 AM
  5. where is xcode?
    By macman88 in forum OS X - Operating System
    Replies: 5
    Last Post: 05-03-2005, 11:58 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •