Hi All,

I found one serious issue like the Pre - Flight script which i am using with Package Maker 3.0.3 (Leopard) is not works in Package Maker 3.0.4 (in Snow Leopard), So any body know why its coming like this

I hope you can help me for taking better direction.

Thanks,