Results 1 to 2 of 2

Thread: iWeb problem

  1. #1

    glennpompier's Avatar
    Member Since
    Jan 10, 2009
    Location
    London/Essex
    Posts
    115
    iWeb problem
    Anyone know how to get around this?

    Made a web site for a friend, if you go to the site at www.themarbleshop.info you will notice the tilted M logo at top left has a shadow around the box. When I cut from a word or pages doc the shadow isn't there, paste into iWeb and it's there. Anyone know how to stop this when pasting into iWeb ?

  2. #2


    Member Since
    Jan 26, 2009
    Location
    Fort Wayne, IN
    Posts
    330
    I assume that you've already checked this out, but have you made sure that the shadow option isn't selected in inspector?


Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. iWeb Problem
    By brendan67 in forum Web Design and Hosting
    Replies: 0
    Last Post: 09-02-2011, 08:11 PM
  2. Problem with Iweb
    By DeNnZ in forum Web Design and Hosting
    Replies: 1
    Last Post: 05-26-2011, 02:25 AM
  3. iWeb Problem
    By Georgia's Dad in forum Web Design and Hosting
    Replies: 1
    Last Post: 02-04-2011, 09:31 AM
  4. Iweb problem
    By b4ssy in forum Web Design and Hosting
    Replies: 3
    Last Post: 06-01-2009, 04:03 AM
  5. Problem with iWeb.
    By blinkdude182 in forum Web Design and Hosting
    Replies: 1
    Last Post: 04-18-2007, 03:31 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •