View Single Post
foisty

 
Member Since: Dec 08, 2008
Posts: 1
foisty is on a distinguished road

foisty is offline
Whenever I type in a website link it comes up with {HYPERLINK} and if I insert page numbers it puts {PAGE}

How do I turn this off? I have spent time looking into it. Something to do with Field Codes. On the 2008 Word for Mac there is no Tools > General > Field Option to rectify.

Can anyone help...?

Thanks
QUOTE Thanks