View Single Post
lomokev

 
Member Since: Dec 17, 2004
Posts: 27
lomokev is on a distinguished road

lomokev is offline
i have PHP 5.0.2 MYSQL 4.0.22 on my machine for testing only and was wondering if i installed the last security update and the 10.3.7 updater whether that would course any problems with PHP or MySQL

i got my system how i like it and i don't want to muck it up!

kev
QUOTE Thanks