View Single Post
phdstudent

 
Member Since: Mar 25, 2014
Posts: 7
phdstudent is on a distinguished road

phdstudent is offline
Hello,


I am trying to install wxwidgets 2.6 on mac os x 10.8.5. I have got this error

Code:
../configure: Permission denied
when I try to execute from a root with
Code:
sudo ../configure
i have got this error
Code:
sudo: ../configure: command not found
What's the problem?
QUOTE Thanks