View Single Post
design2
Guest
 
Posts: n/a

ok im installing the mac mysql package.
i also have found out i have Apache HTTP Server Version 1.3 on my mac.
however when i go to phpmac to update/activate it doesnt seem to have my os 10.3.9
but it does has Building and Installing Apache 2.0.54 and PHP 5.0.4 on Mac OS X 10.3.8
should i follow this?
QUOTE Thanks