View Single Post
madmaxz02

 
Member Since: Nov 24, 2010
Posts: 1
madmaxz02 is on a distinguished road

madmaxz02 is offline
m getting this error "Please install the Mac OS X 10.6 SDK package before installing the sane-backends 10.6 SDK package"..someone help me
QUOTE Thanks